ホーム

BUFFALO

お問合せ

よくあるご質問(FAQ)

  • [アンサーID: 12381]

iPad 2で使用できません

  • 公開 2011年5月6日 11時44分
  • 更新 2011年7月25日 17時39分

iPad 2で使用できません

DH-ONE/IPは、ちょいテレi バージョン4.10以降でiPad 2に対応しました。

iPad 2を使用する場合、ちょいテレi バージョン4.10以降をApp Storeから
ダウンロード(無償)を行ってご利用ください。

  • このよくある質問は役に立ちましたか?

表示 : スマートフォンPC

閉じる